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ÔN TẬP GIỮA HỌC KỲ II 

Câu 1: Hãy chọn câu trả lời đúng trong các câu sau: 

A. Ảnh động bao gồm một số ảnh tĩnh ghép lại và thể hiện theo thứ tự thời gian trên màn hình 

B. Phim được quay bằng máy ảnh kĩ thuật số không là một dạng ảnh động 

C. Ảnh động là ảnh chụp lại một cảnh hoạt động của con người hoặc các sự vật 

D. Khi hiển thị ảnh động trên màn hình máy tính ta sẽ không nhìn thấy hình chuyển động 

Câu 2: Phần mềm máy tính nào dưới đây là ví dụ về sản phẩm đa phương tiện: 

A. Phần mềm đồ họa 

B. Phần mềm trình chiếu 

C. Phần mềm trò chơi 

D. Phần mềm xử lý ảnh 

Câu 3: Hãy chọn câu trả lời sai. Đa phương tiện có những ưu điểm và hạn chế nào sau: 

A. Thu hút sự chú ý hơn, vì sự kết hợp các dạng thông tin luôn thu hút sự chú ý của con người hơn 

so với chỉ một dạng thông tin cơ bản. 

B. Không thích hợp với việc sử dụng máy tính, mà chỉ thích hợp cho tivi, máy chiếu phim, máy 

nghe nhạc 

C. Rất phù hợp cho giải trí, nâng cao hiệu quả dạy và học 

D. Thể hiện thông tin tốt hơn 

Câu 4: Các dạng thành phần chính của sản phẩm đa phương tiện: 

A. Văn bản 

B. Âm thanh 

C. Phim 

D. Tất cả ý trên 

Câu 5: Hãy chọn câu trả lời sai trong các câu sau: 

A. Ảnh động bao gồm một số ảnh tĩnh ghép lại và thể hiện theo thứ tự thời gian trên màn hình 

B. Phim được quay bằng máy ảnh kĩ thuật số cũng là một dạng ảnh động 

C. Ảnh động là ảnh chụp lại một cảnh hoạt động của con người hoặc các sự vật 

D. Khi hiển thị ảnh động trên màn hình máy tính ta sẽ nhìn thấy hình chuyển động 

Câu 6: Hãy chọn câu trả lời SAI. Ưu điểm của ảnh động là: 

A. Thu hút sự chú ý của người xem 

B. Khó thiết kế 

C. Giúp mô tả chuyển động khó diễn đạt băng lời và truyền đạt thông tin hiệu quả 

D. Phù hợp để quảng cáo trên Internet 
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Câu 7: Hãy chọn câu đúng. Các sản phẩm đa phương tiện được tạo bằng máy tính có thể là phần 

mềm, tập tin, hoặc hệ thống các phần mềm và thiết bị như: 

A. Trang web 

B. Bài trình chiếu 

C. Từ điển bách khoa đa phương tiện 

D. Tất cả ý trên 

Câu 8: Hãy chọn câu trả lời sai. Một số phần mềm chuyện dụng để tạo ra font chữ: 

A. FontCreator 

B. Fonttographer 

C. Metafont 

D. Audio Sound Recorder 

Câu 9: Hãy chọn câu sai trong các câu dưới đây: 

A. Đa phương tiện (multimedia) được hiểu như là thông tin kết hợp từ nhiều dạng thông tin và được 

thể hiện một cách đồng thời 

B. Sản phẩm đa phương tiện là sản phẩm được tạo bằng máy tính và phần mềm máy tính 

C. Ảnh động là một tranh, ảnh thể hiện cố định một nội dung 

D. Phim là thành phần đặc biệt của đa phương tiện, tổng hợp tất cả các dạng thông tin 

Câu 10: Ưu điểm của ảnh động là: 

A. Thu hút sự chú ý của người xem 

B. Dễ thiết kế 

C. Phù hợp để quảng cáo trên Internet 

D. Tất cả ý trên 

Câu 11: Trong PowerPoint 2016, muốn chèn 1 Shape bạn chọn lệnh nào? 

A. Insert -> Illustrations ->Shapes. 

B. File -> New 

C. File -> Print Preview 

D. Design -> Print 

Câu 12: Trong PowerPoint 2016, để tạo hiệu ứng chuyển slide, bạn sử dụng lựa chọn nào? 

A. Transitions – Transition to this Slide. 

B. Transitions – Add Animation 

C. Transitions – Effect Options 

D. Transitions – Animation 

Câu 13: Trong PowerPoint 2016, để in ấn bạn dùng chức năng? 

A. Home ->Print 
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B. Insert -> Print 

C. Design -> Print 

D. File -> Print. 

Câu 14: Trong PowerPoint 2016, để tạo hiệu ứng cho đối tượng trong Slide, bạn chọn đối 

tượng đó rồi thực hiện: 

A. Chọn Transitions, sau đó chọn kiểu hiệu ứng mong muốn 

B. Chọn Slide Show, sau đó chọn kiểu hiệu ứng mong muốn 

C. Chọn Animations, sau đó chọn kiểu hiệu ứng mong muốn. 

D. Chọn Design, sau đó chọn kiểu hiệu ứng mong muốn 

Câu 15: Bạn có thể mở tệp trình chiếu đã có trong MS PowerPoint 2016 bằng tổ hợp phím 

nào? 

A. Ctrl+N B. Ctrl+M C. Ctrl+O. D. Ctrl+H 

Câu 16: Trong PowerPoint 2016, để chèn liên kết lên đối tượng bạn thực hiên? 

A. Insert-> Hyperlink. 

B. Insert -> Textbox 

C. Insert -> Shapes 

D. Insert -> Table 

Câu 17:Trong Microsoft PowerPoint 2016, muốn xoá một trang thuyết trình (slide), người ta thực 

hiện: 

A. Vào Home -> Cut. 

B. Vào Home -> Cut 

C. Vào Review -> Cut 

D. Vào View -> Cut 

Câu 18:Trong Microsoft PowerPoint 2016, để tạo hiệu ứng xuất hiện của từng trang thuyết trình 

(slide), người ta thực hiện trong thanh công cụ: 

A. Animations 

B. Transition. 

C. Home 

D. View 

Câu 19:Trong Microsoft PowerPoint 2016, để lưu lại tập tin. ppt đang mở, người ta thực hiện: 

A. Vào File -> Save 

B. Vào File -> Save As. 

C. Vào Home -> Save 

D. Vào Home -> Close 
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Câu 20.Trong Microsoft PowerPoint 2016, để chọn mẫu giao diện cho các trang thuyết trình 

(slide), người ta thực hiện: 

A. Vào Home -> Slide Design 

B. Vào Slide Show -> Slide Design 

C. Vào Design -> chọn mẫu trong Themes. 

D. Vào Home -> chọn mẫu trong Themes 

Câu 21.Trong Microsoft PowerPoint 2016, để chuyển đoạn văn bản được chọn sang chữ in hoa, 

người ta sử dụng tổ hợp phím: 

A. Ctrl + F2 

B. Ctrl + F3 

C. Shift + F3. 

D. Alt + F2 

Câu 22.Trong Microsoft PowerPoint 2016, muốn đánh dấu đầu các đoạn, người ta thực hiện: 

A. Vào Home -> Bullets. 

B. Vào Insert -> Bullets 

C. Vào File -> Bullets 

D. Vào View -> Bullets 

Câu 23.Trong Microsoft PowerPoint 2016, để chèn bảng vào trang thuyết trình (slide), người ta 

thực hiện: 

A. Vào Insert -> Table... 

B. Vào Insert -> Diagram... 

C. Vào menu -> Symbol... 

D. Vào Insert -> Chart... 

Câu 24.Trong Microsoft PowerPoint 2016, để chèn biểu đồ, người ta thực hiện: 

A. Vào View -> Chart… 

B. Vào Format -> Chart… 

C. Vào Slide Design -> Chart… 

D. Vào Insert -> Chart... 

Câu 25.Trong Microsoft PowerPoint 2016, để chèn sơ đồ tổ chức vào slide, người ta thực hiện: 

A. Chọn Insert->SmartArt->Hierarchy->chọn kiểu thích hợp 

B. Chọn Insert->Chart->chọn kiểu thích hợp 

C. Chọn Format->SmartArt->Picture->chọn kiểu thích hợp 

D. Chọn Format->Chart->Organization Chart->chọn kiểu thích hợp 

Câu 26.Trong Microsoft PowerPoint 2016, Vào insert -> chart -> Column… điều gì thực hiện: 

A. Để chèn biễu đồ hình tròn 



5  

B. Để chèn biểu đồ hình cột 

C. Để chèn hình tròn 

D. Để chèn hình cột 

Câu 27.Trong Microsoft PowerPoint 2016, để tạo hiệu ứng cho các đối tượng, người ta thực 

hiện: 

A. Chọn đối tượng cần tạo hiệu ứng -> Animations -> Add Animation… 

B. Chọn đối tượng cần tạo hiệu ứng -> Slide Show -> Add Effect… 

C. Chọn đối tượng cần tạo hiệu ứng -> Custom Animation -> Add Effect… 

D. Chọn đối tượng cần tạo hiệu ứng -> Insert -> Add Animation… 

Câu 28.Trong Microsoft PowerPoint 2016, thao tác nào sau đây để in trang thuyết trình (slide) 

hiện tại: 

A. Vào File -> Print -> Print Current Slide 

B. Vào File -> Print -> Print Current Slide -> Print 

C. Vào File -> Print -> Print All Slides -> Print 

D. Vào File -> Print -> Print All Slides 

Câu 29: Để thực hiện việc chèn bảng biểu vào slide ta phải, bạn sử dụng lựa chọn nào? 

A. Insert \Tables \ Insert 

B. Insert \Tables \ Table \ Insert Table 

C. Insert \Tables \ Table \ Table 

D. Insert \Tables \ Table Insert 

Câu 30: Để tô màu nền cho Microsoft PowerPoint 2016 ta chọn những lệnh nào:? 

A. Insert \ Background \ Background Style 

B. Layout \ Customize\ \ Background Style 

C. Home \ Background \ Background Style 

D. Design \ Customize\ Format Background 

Câu 31: Trong Microsoft PowerPoint 2016 muốn thêm 1 slide ta bấm tổ hợp phím nào:? 

A. Ctrl + P 

B. Ctrl + L 

C. Ctrl + M 

D. Ctrl + N 

Câu 32: Để tạo hiệu ứng cho 1 Slide, bạn sử dụng lựa chọn nào? 

A. Transitions \ Transition to this Slide 

B. Animations \ Animation 

C. Transitions \ Effect Options 
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D. Animations \ Add Animation 

Câu 33: Để tạo hiệu ứng chuyển cảnh giữa các slide (hiệu ứng chuyển trang slide ) trong Microsoft 

PowerPoint 2016 ta làm như thế nào:? 

A. Animations \ Transition to this slide \ Chọn 1 hiệu ứng bất kỳ 

B. Design \ Transition to this slide \ Chọn 1 hiệu ứng bất kỳ 

C. Transitions \ Transition to this slide \ Chọn 1 hiệu ứng bất kỳ 

D. Insert \ Transition to this slide \ Chọn 1 hiệu ứng bất kỳ 

Câu 34: Cài đặt tự động chuyển trang slide khi trình chiếu, bạn sử dụng lựa chọn nào? 

A. Thẻ Design, nhóm Timing 

B. Thẻ Transitions, nhóm Transition, On mouse click 

C. Thẻ Transitions, nhóm Timing, chọn After 

D. Cả 3 lựa chọn trên đều sai 

Câu 35: Cách chuyển trang slide thủ công khi trình chiếu, bạn sử dụng lựa chọn nào? 

A. Thẻ Transitions, nhóm Timing, chọn After 

B. Thẻ Transitions, nhóm Transition, On mouse click 

C. Thẻ Design, nhóm Timing 

D. Cả 3 lựa chọn trên đều sai 

Câu 36: Để thiết lập thời gian slide tự động chuyển sau 3 giây, bạn sử dụng lựa chọn nào? 

A. Thẻ Transitions 

B. Thẻ View 

C. Thẻ Animations 

D. Cả 3 lựa chọn trên đều sai 

Câu 37: Chế độ hiển thị Slide Sorter được cung cấp trong thẻ nào của Microsoft PowerPoint 

2016? 

A. Insert 

B. Edit 

C. File 

D. View 

Câu 38: Để đưa nội dung từ một ứng dụng khác vào vào trang chiếu, bạn sử dụng lựa chọn nào? 

A. Thẻ Insert, chọn Object 

B. Thẻ Insert, chọn TextBox 

C. Thẻ Insert, chọn Screenshot 

D. Cả 3 lựa chọn trên đều sai 
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Câu 39: Trong Microsoft PowerPoint 2016, để tắt chức năng kiểm tra chính tả tiếng Anh, bạn sử 

dụng lựa chọn nào? 

A. File\Review\Spelling \ Ignore 

B. File\PowerPoint Options\Advanced 

C. File\Options\PowerPoint Options\Proofing 

D. Cả 3 lựa chọn trên đều sai 

Câu 40: Trong Microsoft PowerPoint 2016 muốn đánh số trang cho từng Slide ta dùng lệnh nào 

sau đây: 

A. Insert\ Bullets and Numbering 

B. Insert \ Text \ Slide Number. 

C. Format \ Bullets and Number. 

D. Các câu trên đều sai 

Câu 41: Khi thiết kế các Slide, sử dụng Home \ Slides \ New Slide có ý nghĩa gì? 

A. Chèn thêm một slide mới vào ngay trước slide hiện hành 

B. Chèn thêm một slide mới vào ngay sau slide hiện hành 

C. Chèn thêm một slide mới vào ngay trước slide đầu tiên 

D. Chèn thêm một slide mới vào ngay sau slide cuối cùng 

Câu 42: Khi thiết kế Slide với Microsoft PowerPoint 2016, muốn thay đổi mẫu nền thiết kế của 

Slide, ta thực hiện: 

A. Design \Themes 

B. Design \Background. 

C. Insert \ Slide Design … 

D. Slide Show \ Themes. 

Câu 43: Chức năng công cụ nào sau đây trong nhóm dùng để xem trình chiếu slide đang hiển thị 

khi thiết kế: 

A. Normal 

B. Slide Sorter 

C. Slide show 

D. Reading view 

Câu 44: Chức năng Animations/ Timing/ Delay dùng để: 

A. Thiết lập thời gian chờ trước khi slide được trình chiếu 

B. Thiết lập thời gian chờ trước khi hiệu ứng bắt đầu 

C. Thiết lập thời gian hoạt động cho tất cả các hiệu ứng 

D. Tất cả đều đúng 

Câu 45: Để vẽ đồ thị trong Slide ta chọn: 
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A. File/ Chart 

B. Insert/ Chart 

C. View/ Chart 

D. Design/ Chart 

Câu 46: Trong Microsoft PowerPoint 2016 in ấn ta sử dụng chức năng 

A. Home \ Print 

B. Insert \ Print 

C. Design \ Print 

D. File \ Print 

Câu 47: Để tạo một slide chủ chứa các định dạng chung của toàn bộ các slide trong bài trình diễn. 

Để thực hiện điều này người dùng phải chọn: 

A. View \ Master Slide 

B. Insert \ Slide Master 

C. View \ Slide Master 

D. Insert \ Master Slide 

Câu 48: Trong ứng dụng Microsoft PowerPoint 2016 chức năng hyperlink dùng để tạo liên kết 

A. Slide trong cùng 1 presentation 

B. Slide không cùng 1 presentation 

C. Địa chỉ email, trang web, tập tin. 

D. Các lựa chọn trên đều đúng. 

Câu 49: Trong Microsoft PowerPoint 2016 muốn chèn một đoạn nhạc vào Slide, ta dùng lệnh nào 

sau đây? 

A. Insert \ Audio 

B. Insert \ Component 

C. Insert \ Diagram 

D. Insert \ Comment 

Câu 50: Trong Microsoft PowerPoint 2016, để thực hiện việc lưu một mẫu đang có thành mẫu 

(.potx) mới, bạn sử dụng lựa chọn nào? 

A. File \Save As \Save As Type chọn PowerPoint Presentation 

B. File \Save As \Save As Type chọn PowerPoint Template 

C. File \Save As \Save As Type chọn Office Theme 

D. File \Save As \Save As Type chọn PDF 

Câu 51: Trong Microsoft PowerPoint 2016, muốn chuyển bài trình chiếu thành định dạng PDF ta 

có thể thực hiện? 

A. File \ Save as \ Save as type \ PDF(*.pdf) 
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B. File \ Save & Send \ Create PDF 

C. File \ Save & Send \ Create PDF/XPS Document 

D. Tất cả các lựa chọn trên đều sai 

Câu 52: Lựa chọn nào sau đây được sử dụng để điều chỉnh thời gian cho từng slide trong bài thuyết 

trình? 

A. Slider Timings 

B. Duration 

C. Rehearse Timings 

D. Slide Show Setup 

Câu 53: Để xuất một bài trình chiếu sang .XPS, bạn sử dụng lựa chọn nào? 

A. File\Save As 

B. File\Save & Send 

C. Cả 2 lựa chọn trên đều đúng 

D. Cả 2 lựa chọn trên đều sai 

Câu 54: Motion Path theo bạn là gì? 

A. Là tên một hiệu ứng thuộc nhóm hiệu ứng Emphasis 

B. Là tên một phương thức trình chiếu chuyên nghiệp 

C. Là tên một nhóm hiệu ứng cho phép đối tượng di chuyển theo một đường cho trước 

D. Cả 3 lựa chọn trên đều sai 

Câu 55: Chức năng nào được dùng để đóng gói bài thuyết trình trong Microsoft PowerPoint 

2016? 

A. Save as 

B. Save & Send 

C. Pack and Go 

D. Export 

Câu 56 Trình bày cách sử dụng nhiều Theme trong cùng 1 tập tin Microsoft PowerPoint 2016? 

A. Chọn slide \click chọn 1 theme, lập lại cho các slide khác. 

B. Chọn slide \vào Design, click chọn 1 theme, lập lại cho các slide khác. 

C. Chọn slide \right click vào theme \Apply to Selected Slides, lập lại cho các slide 

khác. 

D. Cả 3 lựa chọn trên đều đúng. 

Câu 57: Trong Microsoft PowerPoint 2016, để chèn âm thanh vào bài trình diễn, bạn sử dụng 

lựa chọn nào? 

A. Chèn trực tiếp từ thẻ Insert 

B. Chèn thông qua hiệu ứng chuyển động của đối tượng 
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C. Chèn thông qua hiệu ứng chuyển cảnh 

D. Cả 3 lựa chọn trên đều đúng 

Câu 58: Chế độ hiển thị Slide Sorter được cung cấp trong thẻ nào của Microsoft PowerPoint 

2016? 

A. Edit 

B. View 

C. Insert 

D. File 

Câu 59: Để thiết lập thời gian slide tự động chuyển sau 3 giây, bạn sử dụng lựa chọn nào? 

A. Thẻ View 

B. Thẻ Animations 

C. Thẻ Transitions 

D. Cả 3 lựa chọn trên đều sai 

Câu 60: Trong Microsoft PowerPoint 2016 muốn chèn thêm WordArt (chữ nghệ thuật): 

A. Insert \Text\ WordArt 

B. Kích biểu tượng Fill Color 

C. Insert \ Chart 

D. Design \ Format Background 

Câu 61: Trong Microsoft PowerPoint 2016 cho biết phím tắt để chạy trình chiếu từ đầu? 

A. Phím F7 

B. Phím F3 

C. Phím F9 

D. Phím F5 

Câu 62: Để tạo hiệu ứng cho các đối tượng trong slide, thực hiện: 

A. Animations \ Animation, sau đó chọn kiểu hiệu ứng mong muốn 

B. Transitions \ Transition to This lide, sau đó chọn kiểu hiệu ứng mong muốn 

C. Slide Show \ Custom Shows, sau đó chọn kiểu hiệu ứng mong muốn. 

D. Tất cả các phương án trên đều sai 

Câu 63: Trong Microsoft PowerPoint 2016 muốn chèn một lưu đồ vào slide, ta thực hiện chức 

năng nào sau đây: 

A. Insert \ SmartArt 

B. Table \ Insert Table 

C. Cả hai câu đều sai 

D. Cả hai câu đều đúng 
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Câu 64: Trong Microsoft PowerPoint 2016 có những dạng hiển thị nào sau đây? 

A. Slide Sorter 

B. Notes page 

C. Normal 

D. Tất cả đáp án trên đều đúng 

Câu 65: Trong Microsoft PowerPoint 2016, khi đang thực hiện trình chiếu muốn thoát phiên 

trình chiếu phải làm sao ? 

A. Click chuột phải \ Exit 

B. Click chuột phải \ End Show 

C. Click chuột phải \ Return 

D. Click chuột phải \ Quit 

Câu 66: Lựa chọn nào KHÔNG là kiểu của tập tin Microsoft PowerPoint 2016 

A. .ppsx 

B. .ptp 

C. .pptx 

D. .potx 

Câu 67: Muốn áp dụng một hiệu ứng transition cho một tập tin trình chiếu bạn lựa chọn (Chọn 

nhiều lựa chọn) 

A. Chọn một hiệu ứng transition bất kỳ \ trong nhóm Timing chọn Apply To All 

B. Ctrl + A chọn tất cả slide, chọn một hiệu ứng transition bất kỳ 

C. Không thể thực hiện được 

D. Tất cả đều sai 

Câu 68: Để thay đổi chủ đề (theme) cho 1 slide mà không làm ảnh hưởng đến các slide còn lại ta 

thực hiện: 

A. Không thể thực hiện được 

B. Design – Themes – Kích chuột phải lên 1 mẫu theme – Apply to Matching Slides 

C. Design – Themes – Kích chuột phải lên 1 mẫu theme – Apply to Selected Slides 

D. Design – Themes – Kích chuột phải lên 1 mẫu theme – Apply to All Slides 

Câu 69: Microsoft PowerPoint 2016, hiệu ứng Exit là hiệu ứng: 

A. Hiệu ứng giúp đối tượng xuất hiện trên màn hình trình chiếu 

B. Hiệu ứng giúp đối tượng trình diễn trên màn hình trình chiếu 

C. Hiệu ứng giúp đối tượng biến mất trên màn hình trình chiếu. 

D. Tất cả các phương án trên đều sai 

Câu 70: Để tạo nền cho slide trong Microsoft PowerPoint 2016, ta làm bằng cách: 
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A. Dùng lệnh Format Background để thiết kế nền 

B. Trong thẻ Design, chọn Theme cho slide 

C. Cả 2 cách trên đều đúng 

D. Cả 2 cách trên đều sai 

Câu 71: Trong Microsoft PowerPoint 2016, hiệu ứng Transition là: 

A. Hiệu ứng Trigger 

B. Hiệu ứng chuyển trang 

C. Hiệu ứng chuyển động của đối tượng trên trang 

D. Các câu trên đều đúng 

Câu 72: Để khởi động Microsoft PowerPoint 2016, ta thực hiện lệnh nào sau đây: 

A. Start \ Run \ gõ Powerpoint.exe \ nhấn Enter 

B. Kích đúp chuột vào biểu tượng Microsoft Powerpoint trên màn hình 

C. Start \ All Program \ Microsoft Office \ Microsoft Powerpoint 

D. Cả 3 lựa chọn trên điều đúng 

Câu 73: Muốn mở một tập tin đã tồn tại trên đĩa ngay sau khi khởi động Microsoft PowerPoint 

2016 ta nhấn tổ hợp phím? 

A. Ctrl+X 

B. Ctrl+P 

C. Ctrl+Q 

D. Ctrl+O 

Câu 74: Để tạo hiệu ứng cho các đối tượng trong slide, thực hiện: 

A. Transitions \ Transition to This Slide, sau đó chọn kiểu hiệu ứng mong muốn 

B. Slide Show \ Custom Shows, sau đó chọn kiểu hiệu ứng mong muốn. 

C. Animations \ Animation, sau đó chọn kiểu hiệu ứng mong muốn 

D. Tất cả các phương án trên đều sai 

Câu 75: Để tạo nền cho slide trong Microsoft PowerPoint 2016, ta làm bằng cách: 

A. Trong thẻ Design, chọn Theme cho slide 

B. Dùng lệnh Format Background để thiết kế nền 

C. Cả 2 cách trên đều đúng 

D. Cả 2 cách trên đều sai 

Câu 76: Muốn dùng một hình ảnh nào đó trong đĩa làm nền cho các Slide trong giáo án điện tử , 

sau khi chọn Design \ Background Style \ Format Background \ Fill ta chọn: 

A. Solid fill 

B. Picture or texture fill 
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C. Pattern fill 

D. Gradient fill 

Câu 77: Trong Microsoft PowerPoint 2016, có thể ẩn đi 1 slide trong khi trình chiếu không? 

A. Không thể ẩn đi slide đã tạo ra 

B. Được, bằng cách delete slide đó đi 

C. Được, bằng cách chọn lệnh Hide Slide trong thẻ Slide show 

D. Được, bằng cách chọn lệnh Hide Slide trong thẻ Design 

Câu 78: Khi đang trình chiếu, muốn chuyển từ slide hiện hành đến slide kế tiếp như thế nào? 

A. Không thể thực hiện được 

B. Nhấn Phím Shift 

C. Nhấn Esc 

D. Nhấn phím Enter 

Câu 79: 1 slide có tối đa bao nhiêu hiệu ứng Transition? 

A. 2 hiệu ứng 

B. Rất nhiều 

C. 3 hiệu ứng 

D. 1 hiệu ứng 

Câu 80: Để tạo hiệu ứng cho các đối tượng trong Slide? 

A. Slide Show / Custom Shows, sau đó chọn kiểu hiệu ứng mong muốn. 

B. Slide Show /Custom Animation, sau đó chọn kiểu hiệu ứng mong muốn 

C. Animations / Animation / chọn kiểu hiệu ứng 

D. Slide Show /Slide Transition, sau đó chọn kiểu hiệu ứng mong muốn 


